<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo</title>
    <meta name="description" content="Il mezzo, nascosto tra la vegetazione, &#232; stato recuperato - assieme a tre auto rubate - in localit&#224; Pezza Miola " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="BitontoViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.bitontoviva.it/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/" />    <link rel="amphtml" href="https://www.bitontoviva.it/amp/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/bitontoviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/bitontoviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/bitontoviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/bitontoviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/bitontoviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bitontoviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bitontoviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.bitontoviva.it/rss/" title="RSS feed BitontoViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bitontoviva.it/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/" />    <meta property="og:site_name" content="BitontoViva" />
<meta property="fb:app_id" content="723724991131943" />    <meta property="fb:pages" content="739324272806400" /><meta property="article:publisher" content="739324272806400" />    <meta property="og:title" content="Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo" />
    <meta property="og:description" content="Il mezzo, nascosto tra la vegetazione, &#232; stato recuperato - assieme a tre auto rubate - in localit&#224; Pezza Miola " />
    <meta property="og:image" content="https://bitonto.gocity.it/library/media/20200307_174745_2.jpg" />
    <meta property="article:section" content="Cronaca" />
    <meta property="article:published_time" content="2020-03-07T16:53:17 GMT" />
    <meta property="article:modified_time" content="2020-03-07T16:53:17 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="a31IWN6hd56CrewSskotXNpPft0qZ2q8VjkopJV5WTo" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=4TMxb3f-1P_KEbY-1yY_pFGRsPSa264SViUlOINCodw1" rel="preload" as="style" /><link href="/bundles/css?v=4TMxb3f-1P_KEbY-1yY_pFGRsPSa264SViUlOINCodw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30320" rel="stylesheet"><link href="/style?v=30320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/bitontoviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/bitontoviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/bitontoviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/bitontoviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/bitontoviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"BitontoViva", "alternateName":"BitontoViva", "url":"https://www.bitontoviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.bitontoviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo", "alternativeHeadline" : "Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo. Il mezzo, nascosto tra la vegetazione, è stato recuperato - assieme a tre auto rubate - in località Pezza Miola ", "articleSection": "Cronaca", "author":{"@type":"Person","name":"BitontoViva"}, "dateCreated" : "2020-03-07T16:53:17Z", "datePublished" : "2020-03-07T16:53:17Z", "dateModified" : "2020-03-07T16:53:17Z", "publisher":{"@type":"Organization","name":"BitontoViva", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/bitontoviva/img/logo-text.png", "width" : 288, "height" : 30}}, "description" : "Trovato il trattore agricolo rapinato il 5 marzo scorso, lungo la strada provinciale 107, fra Giovinazzo e Terlizzi, ad un 40enne agricoltore. Era stato nascosto ad una manciata di chilometri da dove era stato rubato: a recuperarlo, assieme a tre auto, tutte di provenienza furtiva, è stata la Polizia di Stato.I poliziotti del Commissariato di P.S. di Bitonto, durante i controlli nelle aree rurali al fine di prevenire i reati predatori e recuperare i mezzi agricoli rubati, giunti all'interno di un fondo agricolo in località Pezza Miola, nelle immediate vicinanze della strada provinciale 55, fra...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.bitontoviva.it/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/", "image":{"@type":"ImageObject","url":"https://bitonto.gocity.it/library/media/20200307_174745_2.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #BF1539; border-color: #CF2E4F; box-shadow: 0px 1px 0px #A11230; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #CA173C; border-right: solid 4px #B51436; }
    span.bubble-arrow.bubble-color { border-color: #CA173C transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #A11230; }
    .page-index .index span.title { color: #CA173C; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">BitontoViva</a>
                        <img class="print" src="https://static.gocity.it/bitontoviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">8.011</span>
                            <a id="fanpage-button" href="https://www.facebook.com/bitontoviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">bitontoviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Bitonto"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="rain" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bitonto">
10.5<span>°C</span> Possibilità Di Pioggia Leggera                <div class="meteo-temp">Domani Min<span class="meteo-min">7.5°</span>Max<span class="meteo-max">13°</span> a <strong>Bitonto</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.bitontoviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/bitontoviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="BitontoViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Bitonto</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Bitonto"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="rain" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bitonto">
10.5<span>°C</span> Possibilità Di Pioggia Leggera                <div class="meteo-temp">Domani Min<span class="meteo-min">7.5°</span>Max<span class="meteo-max">13°</span> a <strong>Bitonto</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li class="open"><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio e Ambiente</a></li>
<li ><a href="/notizie/?cat=eventi">Cultura, Eventi e Spettacolo</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
<li ><a href="/notizie/?cat=turismo">Turismo</a></li>
<li ><a href="/notizie/?cat=lavori-pubblici">Lavori pubblici</a></li>
<li ><a href="/notizie/?cat=chiesa-locale">Chiesa locale</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=running">Running e Atletica</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.bitontoviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.bitontoviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://bitonto.gocity.it/library/media/20200307_174745_2.jpg" class="responsive content-img" alt="La Polizia di Stato" /><figcaption class="content-img-caption">La Polizia di Stato</figcaption></figure>
                <div>
                    <span class="category"  style="color:#CA173C; background-color:#CA173C">Cronaca</span><h1>Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo</h1><p class="tagline">Il mezzo, nascosto tra la vegetazione, è stato recuperato - assieme a tre auto rubate - in località Pezza Miola <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Bitonto - </span>sabato 7 marzo 2020
<span class="datetime"><i class="far fa-clock"></i> 17.52</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.bitontoviva.it/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/" data-title="Ritrovato a Bitonto il trattore rapinato ad un agricoltore di Giovinazzo" data-counter="8" data-comments="0" data-app="723724991131943"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
            
            <div class="p first">Trovato il <strong>trattore agricolo</strong> rapinato il 5 marzo scorso, lungo la strada provinciale 107, fra Giovinazzo e Terlizzi, ad un <strong>40enne agricoltore</strong>. Era stato nascosto ad una manciata di chilometri da dove era stato rubato: a recuperarlo, assieme a tre auto, tutte di provenienza furtiva, è stata la <strong>Polizia di Stato</strong>.<br /><br />I poliziotti del <strong>Commissariato di P.S. di Bitonto</strong>, durante i controlli nelle aree rurali al fine di prevenire i reati predatori e recuperare i mezzi agricoli rubati, giunti all'interno di un fondo agricolo in località Pezza Miola, nelle immediate vicinanze della strada provinciale 55, fra Molfetta e Bitonto, al riparo da occhi indiscreti, hanno scovato, oltre a <strong>tre autovetture rubate</strong>, abilmente occultato tra la folta vegetazione, un <strong>trattore agricolo</strong>, risultato poi asportato il 3 marzo proprio a Giovinazzo.<br /><br />Tre soggetti, a volto coperto e armati di pistole, infatti, il 5 marzo scorso, hanno rapinato un agricoltore del posto, di 40 anni, portandogli via il proprio trattore agricolo. I banditi, arrivati e fuggiti a bordo di una <strong>Ford Focus</strong>, hanno costretto il conducente a scendere dal mezzo per poi appropriarsene e dileguarsi, mentre la vittima ha avvisato le<strong> Guardie Campestri</strong>. Sul colpo sono in corso le indagini dei <strong>Carabinieri della locale Stazione</strong>, mentre il trattore agricolo è stato recuperato dalla <strong>Polizia di Stato</strong>.<br /><br />Il mezzo, assolutamente efficiente e perfettamente in grado di assolvere a tutti i propri compiti, <strong>è stato recuperato e restituito al legittimo proprietario</strong>, ma non prima che venissero effettuati dagli agenti del <strong>Commissariato di P.S.</strong> tutti i rilievi necessari a risalire all'identità dei ladri.<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Polizia di Stato Bitonto</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/coronavirus-a-bitonto-stop-alle-visite-nella-casa-di-riposo-usate-internet/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_anziani_e_web.jpg" alt="Coronavirus: a Bitonto stop alle visite nella casa di riposo. «Usate internet»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-a-bitonto-stop-alle-visite-nella-casa-di-riposo-usate-internet/" >Coronavirus: a Bitonto stop alle visite nella casa di riposo. &#171;Usate internet&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-outlet-village-regala-poesie/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_puglia_outlet_village(5).jpg" alt="Puglia Outlet Village regala poesie" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/puglia-outlet-village-regala-poesie/" >Puglia Outlet Village regala poesie</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.bitontoviva.it/notizie/ritrovato-a-bitonto-il-trattore-rapinato-ad-un-agricoltore-di-giovinazzo/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads" ><ins class="adsbygoogle" style="display:block;width:468px;height:60px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="7898188483" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
                            <a href="/notizie/due-scippatori-smascherati-dalle-telecamere-a-bitonto/" >
                                <img src="https://bitonto.gocity.it/library/media/big_foto_comunicato_2.jpg" alt="Due scippatori smascherati dalle telecamere a Bitonto" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/due-scippatori-smascherati-dalle-telecamere-a-bitonto/" >Due scippatori smascherati dalle telecamere a Bitonto</a></span>
<span class="subtitle">Sono i due minorenni che nei giorni scorsi avevano aggredito una 55enne e una 74enne</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/nasconde-la-droga-in-casa-della-madre-arrestato-un-44enne/" >
                                <img src="https://bitonto.gocity.it/library/media/big_operazione_polizia1.jpg" alt="Nasconde la droga in casa della madre: arrestato un 44enne" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/nasconde-la-droga-in-casa-della-madre-arrestato-un-44enne/" >Nasconde la droga in casa della madre: arrestato un 44enne</a></span>
<span class="subtitle">L&#39;uomo &#232; stato fermato dalla Polizia: addosso aveva 5 dosi di marijuana, a casa una pietra di cocaina</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/tenta-di-vendere-droga-ad-un-16enne-arrestato-un-50enne/" >
                                <img src="https://bitonto.gocity.it/library/media/big_polizia3_fg_k9we_1280x960_web.jpg" alt="Tenta di vendere droga ad un 16enne: arrestato un 50enne" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/tenta-di-vendere-droga-ad-un-16enne-arrestato-un-50enne/" >Tenta di vendere droga ad un 16enne: arrestato un 50enne</a></span>
<span class="subtitle">Antonio Mongelli &#232; stato sorpreso dagli agenti della Polizia di Stato in via Crocifisso: sequestrate 31 dosi di marijuana</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/evade-dalla-comunita-17enne-rintracciato-a-bitonto-in-carcere/" >
                                <img src="https://bitonto.gocity.it/library/media/big_p_075aa37cf9.jpg" alt="Finisce in carcere il 17enne evaso da Gravina e rintracciato a Bitonto" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/evade-dalla-comunita-17enne-rintracciato-a-bitonto-in-carcere/" >Finisce in carcere il 17enne evaso da Gravina e rintracciato a Bitonto</a></span>
<span class="subtitle">Il minorenne, con precedenti per rapina, era ospite di un centro a Gravina in Puglia: &#232; stato arrestato dalla Polizia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/rapina-l-educatrice-e-scappa-a-bitonto-fermato-17enne/" >
                                <img src="https://bitonto.gocity.it/library/media/big_20160318_1018001_ori_crop_master_0x0.jpg" alt="Rapina l&#39;educatrice e scappa a Bitonto: fermato 17enne" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/rapina-l-educatrice-e-scappa-a-bitonto-fermato-17enne/" >Rapina l&#39;educatrice e scappa a Bitonto: fermato 17enne</a></span>
<span class="subtitle">Era ospitato in una comunit&#224; per minori a Gravina in Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/vittorio-di-lalla-il-nuovo-dirigente-del-commissariato-di-bitonto/" >
                                <img src="https://bitonto.gocity.it/library/media/big_commissariato_polizia_bitonto.jpg" alt="&#200; Vittorio Di Lalla il nuovo dirigente del Commissariato di Bitonto" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/vittorio-di-lalla-il-nuovo-dirigente-del-commissariato-di-bitonto/" >&#200; Vittorio Di Lalla il nuovo dirigente del Commissariato di Bitonto</a></span>
<span class="subtitle">Il 46enne, originario di Bari, arriva in citt&#224; forte di un&#39;esperienza di 8 anni presso la Squadra Mobile</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-vicequestore-gargiulo-lascia-bitonto-adesso-guida-la-sezione-omicidi/" >
                                <img src="https://bitonto.gocity.it/library/media/big_gargiulo76f4207f1(1).jpg" alt="Il vicequestore Gargiulo lascia Bitonto. Adesso guida la Sezione Omicidi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-vicequestore-gargiulo-lascia-bitonto-adesso-guida-la-sezione-omicidi/" >Il vicequestore Gargiulo lascia Bitonto. Adesso guida la Sezione Omicidi</a></span>
<span class="subtitle">Il 42enne di Bisceglie lascia la guida del Commissariato bitontino per approdare alla Squadra Mobile di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/fermati-due-pusher-nel-centro-storico-di-bitonto-avevano-500-dosi-di-droga/" >
                                <img src="https://bitonto.gocity.it/library/media/big_commissariato_polizia_bitonto.jpg" alt="Fermati due pusher nel centro storico di Bitonto: avevano 500 dosi di droga" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/fermati-due-pusher-nel-centro-storico-di-bitonto-avevano-500-dosi-di-droga/" >Fermati due pusher nel centro storico di Bitonto: avevano 500 dosi di droga</a></span>
<span class="subtitle">In manette un 28enne ed un 19enne, sorpresi dalla Polizia. Tratti in arresto, sono finiti entrambi ai domiciliari</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Bitonto <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/il-vigile-lo-multa-e-va-in-escandescenza-polizia-e-118-in-via-d-angio/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_parapiglia_in_via_d_angi_.jpg" alt="Il vigile lo multa e va in escandescenza: polizia e 118 in via D'Angiò" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/il-vigile-lo-multa-e-va-in-escandescenza-polizia-e-118-in-via-d-angio/" >Il vigile lo multa e va in escandescenza: polizia e 118 in via D&#39;Angi&#242;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/candidature-aperte-per-il-premio-fondazione-megamark-incontri-di-dialoghi-2020/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_premio_fondazione_megamark1.jpg" alt="Candidature aperte per il “Premio Fondazione Megamark - Incontri di Dialoghi” 2020" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/candidature-aperte-per-il-premio-fondazione-megamark-incontri-di-dialoghi-2020/" >Candidature aperte per il “Premio Fondazione Megamark - Incontri di Dialoghi” 2020</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/palombaio-il-viale-e-spento-raggiungere-il-cimitero-e-un-impresa/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_il_cimitero_di_palombaio.jpg" alt="Palombaio: il viale è spento, raggiungere il cimitero è un'impresa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/palombaio-il-viale-e-spento-raggiungere-il-cimitero-e-un-impresa/" >Palombaio: il viale &#232; spento, raggiungere il cimitero &#232; un&#39;impresa</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/vivalitalia-perche-dobbiamo-trasformare-l-angoscia-in-coraggio/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_vivalitalia1.jpg" alt="#VivalItalia, perché dobbiamo trasformare l’angoscia in coraggio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/vivalitalia-perche-dobbiamo-trasformare-l-angoscia-in-coraggio/" >#VivalItalia, perch&#233; dobbiamo trasformare l’angoscia in coraggio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sette-indagati-a-processo-per-un-raggiro-da-200mila-euro-anche-due-donne-di-bitonto/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_guardia_finanza_171513.jpg" alt="Sette indagati a processo per un raggiro da 200mila euro: anche due donne di Bitonto" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/sette-indagati-a-processo-per-un-raggiro-da-200mila-euro-anche-due-donne-di-bitonto/" >Sette indagati a processo per un raggiro da 200mila euro: anche due donne di Bitonto</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/coronavirus-giu-il-sipario-agli-spettacoli-anche-a-bitonto/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_sipari_chiusi.jpg" alt="Coronavirus: giù il sipario agli spettacoli anche a Bitonto" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-giu-il-sipario-agli-spettacoli-anche-a-bitonto/" >Coronavirus: gi&#249; il sipario agli spettacoli anche a Bitonto</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/citta-metropolitana-al-sindaco-di-bitonto-la-delega-alla-pianificazione-strategica/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_michele_abbaticchio_candidato_alle_europee_2019.jpg" alt="Città Metropolitana: al sindaco di Bitonto la delega alla pianificazione strategica" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/citta-metropolitana-al-sindaco-di-bitonto-la-delega-alla-pianificazione-strategica/" >Citt&#224; Metropolitana: al sindaco di Bitonto la delega alla pianificazione strategica</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-scuole-chiuse-anche-a-bitonto-fino-a-marzo/" ><div class="boxed-img"><img src="https://bitonto.gocity.it/library/media/bigbox_banchi_vuoti_a_scuola.jpg" alt="Coronavirus: scuole chiuse anche a Bitonto fino al 15 marzo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-scuole-chiuse-anche-a-bitonto-fino-a-marzo/" >Coronavirus: scuole chiuse anche a Bitonto fino al 15 marzo</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2253" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/da-bitonto-la-cura-che-puo-uccidere-il-coronavirus/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_francesco_stellacci(1).jpg" alt="Da Bitonto la cura che pu&#242; uccidere il Coronavirus" />                                                                            <span class="date">domenica 1 marzo</span>
                                                <span class="title">Da Bitonto la cura che pu&#242; uccidere il Coronavirus</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/tragedia-nelle-campagne-di-bitonto-agricoltore-muore-schiacciato-da-trattore/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_trattore_ribaltato.jpg" alt="Tragedia nelle campagne di Bitonto: agricoltore muore schiacciato da trattore" />                                                                            <span class="date">domenica 1 marzo</span>
                                                <span class="title">Tragedia nelle campagne di Bitonto: agricoltore muore schiacciato da trattore</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-scuole-chiuse-anche-a-bitonto-fino-a-marzo/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_banchi_vuoti_a_scuola.jpg" alt="Coronavirus: scuole chiuse anche a Bitonto fino al 15 marzo" />                                                                            <span class="date">mercoled&#236; 4 marzo</span>
                                                <span class="title">Coronavirus: scuole chiuse anche a Bitonto fino al 15 marzo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/camion-si-ribalta-sulla-bitonto-molfetta-grave-il-conducente/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_il_tir_ribaltato_sulla_bitonto_molfettaj.jpg" alt="Camion si ribalta sull&#39;A14 fra Molfetta e Bitonto. Un ferito" />                                                                            <span class="date">mercoled&#236; 4 marzo</span>
                                                <span class="title">Camion si ribalta sull&#39;A14 fra Molfetta e Bitonto. Un ferito</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-cerignola-l-ennesimo-cimitero-delle-auto-anche-una-rubata-a-bitonto/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_whatsapp_image_2020_03_02_at_16.11.24.jpeg.jpg" alt="A Cerignola l&#39;ennesimo cimitero delle auto: anche una rubata a Bitonto" />                                                                            <span class="date">marted&#236; 3 marzo</span>
                                                <span class="title">A Cerignola l&#39;ennesimo cimitero delle auto: anche una rubata a Bitonto</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sette-indagati-a-processo-per-un-raggiro-da-200mila-euro-anche-due-donne-di-bitonto/" >
                        
<img src="https://bitonto.gocity.it/library/media/box_guardia_finanza_171513.jpg" alt="Sette indagati a processo per un raggiro da 200mila euro: anche due donne di Bitonto" />                                                                            <span class="date">gioved&#236; 5 marzo</span>
                                                <span class="title">Sette indagati a processo per un raggiro da 200mila euro: anche due donne di Bitonto</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Bitonto</a>
                        <ul>
<li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio e Ambiente">Territorio e Ambiente</a></li><li><a href="/notizie/?cat=eventi" title="Cultura, Eventi e Spettacolo">Cultura, Eventi e Spettacolo</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li><li><a href="/notizie/?cat=turismo" title="Turismo">Turismo</a></li><li><a href="/notizie/?cat=lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li><li><a href="/notizie/?cat=chiesa-locale" title="null">Chiesa locale</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=running" title="Running e Atletica">Running e Atletica</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Bitonto" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="BitontoViva TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.bitontoviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/bitontoviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/bitontoviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>BitontoViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Bitonto nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/bitontoviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Bitonto</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2001-2020 BitontoViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/bitontoviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"BitontoViva","Publisher Logo":"https://gostatic.gocity.it/BitontoViva/img/logo-text-inv.svg"});
    </script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>BitontoViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-44', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "e8d9fef6-7591-4cac-9a41-aa70825eee27",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "BitontoViva: notizie da Bitonto, eventi a Bitonto", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#37975E', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#37975E', 'dialog.button.background.active': '#37975E', 'dialog.button.background': '#37975E', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'BitontoViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/bitontoviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=723724991131943";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>